» Ubuntu » Balíky

Error

two or more packages specified (widelands-dbg precise-backports)