» Ubuntu » Balíky

Error

two or more packages specified (xcp-xapi precise-updates)