» Ubuntu » Balíky

Error

two or more packages specified (libglib2.0-doc precise-updates)