» Ubuntu » Balíky

Error

two or more packages specified (libmeep-dev precise-updates)