» Ubuntu » Balíky

Error

two or more packages specified (libmono-system-runtime2.0-cil precise-updates)