» Ubuntu » Balíky

Error

two or more packages specified (lsyncd precise)