» Ubuntu » Balíky

Error

two or more packages specified (iamerican-small precise)