» Ubuntu » Balíky

Error

two or more packages specified (libapache-pom-java precise)