» Ubuntu » Balíky

Error

two or more packages specified (libghc-ghc-events-prof precise)