» Ubuntu » Balíky

Error

two or more packages specified (liblocale-rails-ruby1.8 precise)