» Ubuntu » Balíky

Error

two or more packages specified (bozohttpd precise)