» Ubuntu » Balíky

Error

two or more packages specified (finish-install precise)