» Ubuntu » Balíky

Error

two or more packages specified (freewnn-cserver precise)