» Ubuntu » Balíky

Error

two or more packages specified (gnome-mud precise)