» Ubuntu » Balíky

Error

two or more packages specified (bombono-dvd precise)