» Ubuntu » Balíky

Error

two or more packages specified (libghc-data-default-prof precise)