» Ubuntu » Balíky

Error

two or more packages specified (libghc-haskeline-prof precise)