» Ubuntu » Balíky

Error

two or more packages specified (libghc-lambdabot-utils-dev precise)