» Ubuntu » Balíky

Error

two or more packages specified (libghc-monad-loops-prof precise)