» Ubuntu » Balíky

Error

two or more packages specified (libghc-zlib-conduit-dev precise)