» Ubuntu » Balíky

Error

two or more packages specified (libghc6-midi-dev precise)