» Ubuntu » Balíky

Error

two or more packages specified (imhangul-gtk3 precise)