» Ubuntu » Balíky

Error

two or more packages specified (libakuma-java precise)