» Ubuntu » Balíky

Error

two or more packages specified (libanimal-sniffer-java precise)