» Ubuntu » Balíky

Error

two or more packages specified (libasm-java precise)