» Ubuntu » Balíky

Error

two or more packages specified (libghc-hxt-curl-prof precise)