» Ubuntu » Balíky

Error

two or more packages specified (libghc-primitive-dev precise)