» Ubuntu » Balíky

Error

two or more packages specified (libghc-zlib-bindings-dev precise)