» Ubuntu » Balíky

Error

two or more packages specified (libgraflib1-dev precise)