» Ubuntu » Balíky

Error

two or more packages specified (libjcsp-java precise)