» Ubuntu » Balíky

Error

two or more packages specified (libreoffice-filter-mobiledev precise)