» Ubuntu » Balíky

Error

two or more packages specified (libparsetree-ruby1.8 precise)