» Ubuntu » Balíky

Error

two or more packages specified (padre-plugin-api-2 precise)