» Ubuntu » Balíky

Error

two or more packages specified (fbreader precise)