» Ubuntu » Balíky

Error

two or more packages specified (uim-tcode precise)