» Ubuntu » Balíky

Error

two or more packages specified (xgalaga++ precise)