» Ubuntu » Balíky

Error

two or more packages specified (glew1.5 precise)