» Ubuntu » Balíky

Error

two or more packages specified (access-modifier-checker precise)