» Ubuntu » Balíky

Error

two or more packages specified (netty3.1 precise)