» Ubuntu » Balíky

Error

two or more packages specified (svn-load precise)