» Ubuntu » Balíky

Error

two or more packages specified (casper trusty-updates)