» Ubuntu » Balíky

Error

two or more packages specified (udev trusty-updates)