» Ubuntu » Balíky

Error

two or more packages specified (libghc-edit-distance-dev trusty)