» Ubuntu » Balíky » xenial-updates » debian-installer » floppy-modules-4.4.0-96-generic-di
xenial-updates  ]
[ Zdroj: linux  ]

Balík: floppy-modules-4.4.0-96-generic-di (4.4.0-96.119)

udeb balík inštalátora debianu

Upozornenie: Tento balík je určený iba na zostavovanie obrazov inštalátora Debianu. Neinštalujte ho na normálnom systéme Ubuntu.

Floppy driver support

Ostatné balíky súvisiace s balíkom floppy-modules-4.4.0-96-generic-di

  • závisí
  • odporúča
  • navrhuje
  • enhances

Stiahnuť floppy-modules-4.4.0-96-generic-di

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 32.3 kB139.0 kB nie sú aktuálne informácie
i386 30.9 kB92.0 kB nie sú aktuálne informácie
ppc64el 35.3 kB157.0 kB nie sú aktuálne informácie