» Ubuntu » Balíky

Error

two or more packages specified (lib32go7-dbg-mips64-cross xenial-updates)