» Ubuntu » Packages

Error

two or more packages specified (haskell-path-io artful)