» Ubuntu » Packages

Error

two or more packages specified (jupyter-notebook artful)