» Ubuntu » Packages

Error

two or more packages specified (golang-1.9 cosmic)