» Ubuntu » Packages

Error

two or more packages specified (golang-github-facebookgo-clock cosmic)