» Ubuntu » Packages

Error

two or more packages specified (libcgi-expand-perl disco)